46 % Seekarte

Dieses Thema im Forum 'Archiv - Hilfe' wurde von §evelution§dennis711 gestartet, 18 Juli 2020.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. §evelution§dennis711

    §evelution§dennis711 Foren-Grünschnabel

    Seekarte ladet nicht. bleibt immer bei 46 % stehen? Die Seekarte ladet nur bis 46% komme nicht auf Karte. Was is das denn schon wieder??
     
  2. »Тħe~SenтłneŁ«

    »Тħe~SenтłneŁ« Junior Experte

    Ahoi

    jetzt tritt das Problem bei gl7 ebenfalls auf, kein einloggen möglich auf Seekarte

    Katastrophal hier
     
  3. Grave_Digger

    Grave_Digger Stammspieler

    Bei mir das gleiche Problem

    46% - logging in user...


    1351/1956
     
  4. I´m-a-Bull

    I´m-a-Bull Foren-Grünschnabel

    hab das gleiche Problem... 46% logging in user ... 1351/5321
     
  5. Kassenpatient

    Kassenpatient Laufenlerner

    Schon das einloggen auf der Homepage dauert lange. Benutze Firefox, keinen Client. Die Seekarte hängt dann bei 46%.
    Was ich auch bemerkt habe. Für eure Progger. Wenn man sich mit einem zweiten Account anmelden will, nachdem vorher mit dem ersten Account gespielt hat, dann muss man zuerst den Browser neu starten. Dh. Ihr habt im temporären Speicher eine Menge Mist abgelegt, der nach dem ausloggen nicht gelöscht wird und das einloggen eines anderen Accounts verhindert.
     
  6. Der-Kölner

    Der-Kölner Foren-Grünschnabel

    sind zur Zeit Wartungsarbeiten ???
     
  7. Fortunate-Son

    Fortunate-Son Laufenlerner

    muss mit meinen kleinen spielen weil ihr helden seid aber nur 46% gibt gas
     
  8. *[G3mB1rd]*

    *[G3mB1rd]* Foren-Grünschnabel

    Habe ebenfalls diese magische 46% dastehen, wollte noch vor 12Uhr meine Rufquest fertig fahren. aber das wird wohl nix. ...
     
  9. -Longandi-

    -Longandi- Nachwuchs-Autor

    so siehts bei mir auch aus.
    aber
    ins forum bin ich super schnell rein gekommen:cool:
     
  10. 007barny

    007barny Laufenlerner

    Gibt es irgendwo ne Info warum das Spiel nicht läuft ????
     
  11. ☧яανєη☧

    ☧яανєη☧ Laufenlerner

    alle wieder entspannen^^ geht wieder zumindest im Moment
     
  12. Hartware

    Hartware Laufenlerner

    Hallo die Ladezeiten der Startseite sowie das laden der Seekarte dauert echt lange... davon abgesehen habe ich ständig Kartenhänger und alle paar Minuten Standbild und das bei einer 100k Leitung.

    cache usw hab ich geleert liegt wohl eher an dem Server ... Bitte kriegt das in den Griff
     
  13. wildfire1

    wildfire1 Foren-Grünschnabel

    bei mir noch nicht :(
     
  14. TheLightningStrike

    TheLightningStrike Foren-Grünschnabel

    hier geht nix. 46% - logging in user... und dabei bleibt es
     
  15. KptArta

    KptArta Stammspieler

    LOST CONNECTION !

    Ach man....:(
     
  16. Psychopath_1

    Psychopath_1 Nachwuchs-Autor

    Bei mir geht auch nix.... ebenfalls stopp bei 46%-

    ID: 1351/306592
     
  17. Schiff2020

    Schiff2020 Laufenlerner

    1351/2348

    interessiert das hier überhaupt wen bei bp, das seit fast 24 stunden kein login möglich ist ?
     
  18. wildfire1

    wildfire1 Foren-Grünschnabel

    na heute vormittag war ich online, nur jetzt seit ner gefühlten stunde geht nix mehr

    LG мγимıƨ
     
  19. TanteElise

    TanteElise Laufenlerner

    och meno bp macht wider alles kaputt komm auch nicht auf karte
     
  20. TheLightningStrike

    TheLightningStrike Foren-Grünschnabel

    Server hat Sonntags-Ruhe oder Mittagspause. Egal ob über Client oder Browser - nix geht.
     
    ™Ʈɼἶɳἶȶɣ™ und wildfire1 gefällt dies.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen