Konfigurator start - Bild eingefroren

Dieses Thema im Forum 'Technische Fragen' wurde von bluefighter09 gestartet, 3 April 2024.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. bluefighter09

    bluefighter09 Laufenlerner

    Hi zusammen,

    jedes mal wenn ich den Konfigurator zum verschieben benutzen möchte, friert mein Bild ein. Bitte um Hilfe!!

    VG
     
  2. тяση

    тяση Foren-Herzog

    Das Spiel läuft heute generell extrem unrund und stockend, evtl liegt es daran. Ich schätze die größte Hoffnung liegt im nächsten Serverneustart.
     
  3. Peanut

    Peanut Moderator Team Seafight

    Hallo,
    Kannst Du etwas genauer beschreiben, wie Du versuchst und was zu verschieben, wenn es zu diesem Fehler kommt, danke.

    Grüße
     
  4. bluefighter09

    bluefighter09 Laufenlerner

    Bin auf Optionen gegangen und wollte dann den Button `Konfigurator starten´drücken. Dabei ist dann immer das Bild eingefroren und es ging nix mehr.

    Fehlerbehebung gerade gemacht: Button - Menüs zurücksetzen.

    Musste wieder alles neu ausrichten etc.
    Trotzdem ist das natürlich nicht richtig und sollte vom Betreiber behoben werden.

    VG
     
  5. Ignotus

    Ignotus Moderator Team Seafight

    Ahoi!

    Wenn du unter Optionen Konfigurator starten wählst, bekommst du einen schwarzen Bildschirm mit den verschiedenen Menüs, die du einstellen kannst. Du kannst auch verschiedene Menüs mit dem Mauszeiger verschieben.
    Nachdem du Änderungen vorgenommen hast, drückst du die Eingabetaste, und du kehrst zu deinem Fahrbildschirm zurück.
    Du kannst auch Menüs zurücksetzen wählen. Dann werden alle Menüs sofort auf ihren ursprünglichen Zustand zurückgesetzt. Danach drückst du OK. Du bist dann wieder in deinem Fahrbildschirm.

    Grüße