Lost Connection

Dieses Thema im Forum 'Archiv - Hilfe' wurde von ŦΞHŁGΞSϾHŁΛGΞЛ gestartet, 17 Dezember 2013.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ŦΞHŁGΞSϾHŁΛGΞЛ

    ŦΞHŁGΞSϾHŁΛGΞЛ Fortgeschrittener

    Wollte mich gerade einloggen aber ab 19% kommt Lost Connection.
    War ein serverneustart oder so ?
     
  2. †ƁԼƛƇƘ☆ƛƝƓЄԼ¹†

    †ƁԼƛƇƘ☆ƛƝƓЄԼ¹† Foren-Grünschnabel

    Hallo ,

    Ich hab das selbe Problem .
    ich komm nur bis 19 % dann sagt der mir LOST CONNECTION
    wieviele Fehler will Bigpoint noch raus hauen bevor Sie das Spiel ganz zerstören ..langsam nervt es einfach !!!
     
    tottesengel170 gefällt dies.
  3. *Black~Kosar*

    *Black~Kosar* Forenhalbgott

    in ca 10 min serverneustart
     
  4. †$醆ιπĝ†βull

    †$醆ιπĝ†βull Foren-Grünschnabel

    wie geht dass es ist server Neustart in ca 20 Minuten der spieler xxxxxxxxxx
    auf DE4 kommt immerwieder auf Karte obwohl er mittlerweile 6 mal versenkt wurde.

    Der gesuchte Pirat xxxxxxxxxx wurde kürzlich auf Karte 18/1
    an der Position 14AJ gesichtet.
    Nun nachdem er mich versenkt hat wurde er wieder von dem Spieler Lümmeltüte versenkt und prompt war er wieder auf Karte ich hingegen bekomme immer wieder Lost_Connection angezeigt bei 19% und so geht es einigen anderen Spielern auch aber die spieler aus der Gilde haben wohl andere möglichkeiten dass Sie immerwieder auf Karte kommen und ich finde es mittlerweile sehr eigenartig dass solchen Spielern nicht dass Handwerk gelegt wird

    nun bin ich mal auf die Reaktion von BP gespannt denn diese werde ich dann auch öffentlich vertreten
    mfg

    Und 5 Punkte wegen Anprangern
    Gruß Stangemann
     
    Zuletzt bearbeitet von Moderator: 17 Dezember 2013
  5. §Der_General§

    §Der_General§ Junior Experte

    Nach server neustart geht es wieder^^
     
  6. tottesengel170

    tottesengel170 Nachwuchs-Autor

    seit ein bar min geht auch bei mir nix mehr 19% LOST CONNECTION:mad:

    und schon wieder bastel std bei BP lol:eek:

    komme späder wider lach is doch mitler weile normal ;)

    mg:tottesengel170:D
     
  7. Ƈƛ$hӇƲƝƬ€Ʀ

    Ƈƛ$hӇƲƝƬ€Ʀ Laufenlerner

  8. tottesengel170

    tottesengel170 Nachwuchs-Autor




    ich bin auch in einer gilde und komme nicht auf karte
     
  9. ШФŁŦSКłЛ™

    ШФŁŦSКłЛ™ Fortgeschrittener

    Komm net rein....heul^^****** 19%
     
  10. ŦΞHŁGΞSϾHŁΛGΞЛ

    ŦΞHŁGΞSϾHŁΛGΞЛ Fortgeschrittener

    So läuft wieder , sind denn jetzt zu 100% die geschenke auf map ?
     
  11. One_Love

    One_Love Foren-Grünschnabel

    man kommt wieder auf karte
     
  12. Stangemann

    Stangemann Forenfreak

    Moin

    Hat ein Serverneustart so an sich.

    @
    †$醆ιπĝ†βull

    Nur weil jemand nicht die Verbindung vor einem Serverneustart verliert, kannst du ihn hier nicht öffentlich was vorwerfen.

    Gruß Stangemann
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen