Neustart

Dieses Thema im Forum 'Archiv - Hilfe' wurde von MS-LUNA gestartet, 15 September 2021.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MS-LUNA

    MS-LUNA Forenprofi

    XOXOXONULLOXOXOX1 da haste recht bin auch auf global7 geht beides nicht.
    seid 15uhr30 bis jetzt 22 uhr 32 mehrmals versucht zu spielen .
    werde morgen früh nochmal versuchen.
     
  2. DerGroßeKnuddler

    DerGroßeKnuddler Laufenlerner

    Auf den "deutschen" Megaservern probiert und kann nicht einloggen.
     
  3. HMS_Bismark1943

    HMS_Bismark1943 Junior Experte

    schon traurig SF komm nicht auf karte. aber eure Pakete laufen.in jedem anderen game wäre das spiel schon erledigt was ihr euch alles raus nimmt. Euch Admin kann man ja da keinen Vorwurf machen aber dem Betreiber. Die mache von den anderen Games würden euch auslachen
     
  4. LordGwydion

    LordGwydion Forenanwärter

    Mal für mich neu: komme auf Karte (freu freu) und NICHTS da bis auf mein Schiff und Wasser....
     
  5. ....pirat....

    ....pirat.... Stammspieler

  6. Sweet_Dragon

    Sweet_Dragon Junior Experte

    komme auf wasser aber läd sich nicht komplett hoch.......


    gl.1
     
  7. LordGwydion

    LordGwydion Forenanwärter

    hm, schon seltsam, obwohl Karte nicht richtig hochlädt (es fehlt eigentlich alles), kommen andere Spieler ins Spiel und können spielen, z.B. "Nickelback" hat eine Reveange 2 auf..." erscheinen lassen.
     
  8. ....pirat....

    ....pirat.... Stammspieler

    Über Client gehts!
     
  9. Käpt.Rudi[B*A]

    Käpt.Rudi[B*A] Junior Experte

    nee, geht weder über Client, noch irgendein anderer. Wenn man auf "Spielen" drückt passiert garnichts, fängt nicht mal an hochzuladen.
     
    Zuletzt bearbeitet von Moderator: 16 September 2021
    GekkeHollander$ gefällt dies.
  10. angelika58[CoS]

    angelika58[CoS] Laufenlerner

    es freut mich, daß alles wieder läuft und die markierung von meinem schiff auch wieder weg ist
     
  11. Käpt.Rudi[B*A]

    Käpt.Rudi[B*A] Junior Experte

    geht doch aber immer noch nicht, auch nicht über client!!!!!!!!!!!!
     
  12. -Hendrik1996-

    -Hendrik1996- Foren-Grünschnabel

    komme ebenfalls seit gestern Abend weder über den Browser noch über den Client auf die Karte...
     
  13. Tyke_Mison

    Tyke_Mison Foren-Grünschnabel

  14. berlinerboot

    berlinerboot Großmeister eines Forums

    moin bin auf karte aber der rest läd nicht weiter bin in hafen und der ist auch ler was ist da los hab alles genacht neust. cc was mus ich machen
     
  15. MS-LUNA

    MS-LUNA Forenprofi

    Guten Morgen
    Läuft immer noch nichts bald 24 Stunden rum . Es sollte bald was geschehen. Was nutzt der Jolli heute !!
     
  16. hook-ban

    hook-ban Ausnahmetalent

    ... und ich dachte, paar Stunden würden langen

    Vielleicht sollten die einfach mal eine Weile keine neuen Events etc planen. Die dürfen ihre armen Server doch nicht so überlasten ;)
    Wer alles haben will, bekommt am Ende nichts.
     
  17. LordGwydion

    LordGwydion Forenanwärter

    Funktioniert nicht über den Browser...und über Client schmeisst er mich sofort raus...hallo?
     
  18. DerGroßeKnuddler

    DerGroßeKnuddler Laufenlerner

    Hier im Forum ist es ja noch ziemlich ruhig. Scheinen also gar nicht so viele betroffen zu sein. Mir fällt aber auf, dass im Firefox die Map gar nicht gestartet wird. Es wird lediglich der Zwischenbildschirm gestartet, die Seite wo man den Client mit "Hier klicken" herunterladen kann. Von dieser Seite aus geht es dann einfach nicht weiter, sodass auch keine Fehlerrmeldungen des Browsers und des Servers angezeigt werden.
     
  19. LordGwydion

    LordGwydion Forenanwärter

    Hallo Mods, Firefox funktioniert nicht, Client ebenfalls nicht, ist das Problem zumindest weiter gegeben oder wie kann "uns" geholfen werden?
    605/42070942
     
    Zuletzt bearbeitet: 16 September 2021
  20. Tallaking

    Tallaking Routinier

    Bei mir funktioniert es auch nicht mehr ins Spiel hineinzukommen. Ich spielte ja über Client, hilft aber dennoch nichts!
    Anscheinend verhindert irgend etwas den Ladevorgang! Der Ladestrich ist komplett leer & auch langes warten hilft nichts.
    Es wurde ja gestern 2x kurz nacheinander neu gestartet. Anscheinend hat die 2. Ladung das bei mir verursacht, nach der 1. Ladung ging ja alles noch. Dadurch bekomme ich nun nichtmal die Tagesprämie, die ich bislang IMMER eingelöst hatte, sehr traurige Entwicklung!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen