SCHWARZE SEE KARTE

Dieses Thema im Forum 'Archiv - Hilfe' wurde von †乃Łนţ.קяłהź† gestartet, 27 April 2018.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Swiss_Lady

    Swiss_Lady Laufenlerner

    es handelt sich um den server global europa 1
    seit 27.04.2018 15.03 Uhr geht nichts mehr, schwarz schwarz am schwärzesten
    unter anderm kein mein Profil mehr vorhanden unter Käjüte
    komme auch aus der Schweiz

    Swiss⭐Lady
    14/11425189
     
  2. ThEBiMbAm

    ThEBiMbAm Foren-Grünschnabel

    Huhu hier aus Deutschland, bei mir ist auch alles Pechschwarz.
    ID: 283/32721201
    Name: leseratte 10
    Server: DE 3
     
  3. master.mai!1

    master.mai!1 Foren-Grünschnabel

    Gumo
    Master kommt seit den gestrigen Neustart (Einspielung) nicht auf der Seekarte. was sehr bedauerlich ist wegen der Piratenbrise. Vofür er sie nun frei geschaltet hat? fragt man sich. Grüsse aus der Schweiz.
    14/742756
     
  4. opa1953

    opa1953 Fortgeschrittener

  5. ѕcнσкιι

    ѕcнσкιι Board Administrator Team Seafight

    Ahoi,

    Ich konnte ähnliches nun ebenso feststellen, nachdem ich einige Server ausprobiert habe. Danke für eure Meldungen! Ich habe das Problem direkt einmal weitergegeben.

    Gruß
     
  6. ☠»śćhńápśí«☠

    ☠»śćhńápśí«☠ Nachwuchs-Autor

    Ahoi schokii

    Danke für die Info, mit wie lange können wir rechnen ?
    Werden die Spieler die gut 24 h nicht spielen konnten auch eine Entschädigung kriegen ?
     
  7. ѕcнσкιι

    ѕcнσкιι Board Administrator Team Seafight

    Ahoi,

    Das kann ich leider nicht sagen. Wir müssen uns leider gedulden, ob es eine Entschädigung geben wird, entscheidet allein der Betreiber. Wir werden dies jedoch dann ankündigen.

    Gruß
     
  8. PROМETHEUS

    PROМETHEUS Admiral des Forums

  9. eine entschädigund von alle wichtigen bufs + 100´000 perlen / 5´000 krone sind pro stude zu entschädigen....
     
  10. DasPlemPlemBärchen)

    DasPlemPlemBärchen) Laufenlerner

    Na, sprich mal den Namen richtig aus....ist doch klar. ;-)
     
  11. *_DiCkaLaPPen_*

    *_DiCkaLaPPen_* Laufenlerner

    ja 3-er priester ziemlich schade, für nichts gekauft, 300k perlen, login-bonus, kronen-quests, geht viel verloren, ich hoffe doch das wir da was zurückerstattet bekomen
     
  12. ..Mistercool..

    ..Mistercool.. Foren-Grünschnabel

    komme seit gestern auch nicht rein, auch aus der schweiz :(
     
  13. ѕcнσкιι

    ѕcнσкιι Board Administrator Team Seafight

    Ahoi,
    Nein. ;)

    Wir haben eine Antwort erhalten. Wir benötigen folgende Informationen:

    "Was wir sehen müssen ist im Firebug/Netzwerk Tool von Firefox (Ein Bild wäre super).
    Wenn dort ein schwarzer Bildschirm ist, wird dort nichts geladen und wir benötigen die Info, von wo die "SeafightMain.swf" geladen wird.
    Bitte versucht einmal den Link, welcher euch im "Firebug" angezeigt wird in einem neuen Tab zu öffnen."

    Gruß
     
  14. -=marc=-

    -=marc=- Foren-Grünschnabel

    Servus :) Ich komme ebenfalls aus der Schweiz, und bei mir geht auch nichts. Habe es auch schon mit 3 Verschiedenen Computer versucht aber erfolglos. Und das wechseln von Browsern hilft auch nicht.
    PS: Hopp Schwiiz
     
  15. Bones

    Bones Foren-Grünschnabel

    Isch komm net aus der Schweiz und habe das verkackte Problem, mei sache lafe ab da könnt isch doch die Nackt die Wand nuff latsche.
    Und net erzähle cache leere sonst bekomm isch was am Appel.
     
  16. SirExcalibur

    SirExcalibur Laufenlerner

     
  17. SirExcalibur

    SirExcalibur Laufenlerner

    nur mal so zur info bei der option Kajüte fehlt das profil
     
  18. kleopatra58

    kleopatra58 Fortgeschrittener

    Hallo Schokii
    das Problem habe ich nicht nur mit Firefox. Wenn ich SF über GoogleChrome lade passiert das gleiche. Ich habe allerdings einen weissen Bildschirm. Wenn ich dann den Cache leere ist er beim nächsten Laden schwarz. Wo finde ich denFirebug?
    Gruss
    Kleo
     
  19. berlinerboot

    berlinerboot Großmeister eines Forums

    macht euch ein schönes wochenende denn vor montag wirt das nichts mehr
     
  20. яuмƒäѕѕcнєη

    яuмƒäѕѕcнєη Laufenlerner

    Sucht doch einfach den Fehler bei euch liebe BP Programmierer und nicht immer bei den Spielern. Es ist echt mühsam, immer das Gleiche. Chat wird nicht geöffnet, Karte hängt, wenn zuviele Spieler beim Eventschiff sind usw. Würde aber in Zukunft etwa 3-5 Events zusammen Starten :)), die Muni weiterhin rationieren, damit der Euro noch schneller rollt ohne was zu tun. Echt zum ......
     
    ~tigerente~ gefällt dies.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen