Starten der Kartenmap nicht möglich

Dieses Thema im Forum 'Archiv - Hilfe' wurde von ¥Penny¥ gestartet, 19 Februar 2018.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ¥Penny¥

    ¥Penny¥ Boardanalytiker

    Holla,

    komme mit meinen Schiffen leider nicht auf Karte.
    Es bleibt schwarz - nur schwarz, kein Funken Licht - so wie unsere Zukunft.

    Ist es wegen dem Restart oder ist es nur bei mir so?

    Grüße

    Penny De1
     
    Blaubär71 gefällt dies.
  2. Hallo ich habe das gleiche Problem

    also bist nicht der einzige
     
  3. eriswiederda^^

    eriswiederda^^ Fortgeschrittener

    spielst du mit chrome???
     
  4. hihihaha2

    hihihaha2 Laufenlerner

    egal mit welchem browser nichts geht auch client
     
  5. JohnRackham

    JohnRackham Community Team Team Seafight

    Ahoi,

    Mögt Ihr uns bitte auch mal Eure ID geben?
     
  6. DerUnsportliche1

    DerUnsportliche1 Nachwuchs-Autor

    Ich hab das selbe Problem

    ID: 14/31092004
     
  7. BlackElite°_°

    BlackElite°_° Laufenlerner

    ich auch
    38/27535983
     
  8. ¥Penny¥

    ¥Penny¥ Boardanalytiker

    Gerade alle Browser probiert. Keiner will.
    Ehm - gute Frage. Zum Beispiel den hier:
    38/41864688

    Grüße

    Penny De1
     
  9. JohnRackham

    JohnRackham Community Team Team Seafight

    Bei Dir konnte ich mich gerade einloggen.
     
  10. -OnkelSven-

    -OnkelSven- Laufenlerner

    bei mir das gleiche
    User-ID:
    38/22673171 nur schwarz
     
  11. *DeLetEd*

    *DeLetEd* Allwissendes Orakel

    also MS6 und INT11 nix
     
  12. DerUnsportliche1

    DerUnsportliche1 Nachwuchs-Autor

    Ja auf die Homeseite kann ich mich auch einloggen aber sobald ich auf Karte gehen will bleibt das Blid schwarz (getestet mit Seafight Browser, Firefox und Chrome)
     
  13. Imperator™

    Imperator™ Nachwuchs-Autor

    Bei mir das gleiche Problem hab alles versucht :D

    ID : 148/29159375
     
  14. eriswiederda^^

    eriswiederda^^ Fortgeschrittener

    john rackham mit google chrome kann ich mich nicht einloggen und mit firefox klappt es was ist denn da wieder kaputt....
     
  15. MentalHero

    MentalHero Forenprofi

    bei mir auch alles schwarz
    148/14454236
     
  16. JohnRackham

    JohnRackham Community Team Team Seafight

    Auch auf die Karte komme ich:

    1212121212.JPG
     
  17. DerUnsportliche1

    DerUnsportliche1 Nachwuchs-Autor

    Ok aber wenn du auf Karte kommst und ich nicht löst das weder mein Problem noch das der anderen bei denen das Bild schwarz bleibt.....
     
  18. JohnRackham

    JohnRackham Community Team Team Seafight

    Ich weiß, Ihr lest das nicht so gerne, aber habt Ihr schon Cache und Cookies gelöscht und es nochmal versucht?
     
  19. *DeLetEd*

    *DeLetEd* Allwissendes Orakel

    bei mir weder FF noch IE, verschiedene acc probiert, browser neu gestartet
     
  20. eriswiederda^^

    eriswiederda^^ Fortgeschrittener

    alles gemacht nix funktioniert...
     
    *DeLetEd* gefällt dies.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen